Problème de transition Qobuz

Musiques Divers
Avatar de l’utilisateur
Sven
Administrateur
Messages : 34
Inscription : jeu. juil. 12, 2018 6:31 pm
Localisation : Paris

Problème de transition Qobuz

Message par Sven » dim. janv. 10, 2021 2:53 pm

Bonjour
Il m'arrive un truc assez étrange avec Qobuz : Je rode un ampli HIFI depuis 10 jours 24/24 et depuis 48h entre chaque piste Qobuz met 30 sec pour passer à la piste suivante. Bien sur j'ai vérifié mon Internet et mon Streamer mais cela vient bien de Qobuz.
Deux possibilités, soit ils ont un problème global, soit ils m'ont "limité" car usage trop intensif... Message envoyé au support, on verra bien.
C'est déjà arrivé à quelqu'un du forum ?
Matos : Kennerton Odin - Hifiman HE1000 SE - Auris HA2 SE - Auris D1D - Moon Mind 180
Rudistor Dac X3 - Naim 5SI - Atlantis Lab AT23 Pro - Nas Qnap - Dap Sony WM1Z et Ibasso DX220 - Sony IER-Z1R - Hifiman Re2000 Silver - Qobuz & Tidal
Musique : Tout sauf le Rap, ou tout autres styles où les musiciens sont remplacés par des samples.

Luke
Messages : 430
Inscription : mer. nov. 07, 2018 3:15 pm

Re: Problème de transition Qobuz

Message par Luke » lun. janv. 11, 2021 7:03 pm

Sven a écrit :
dim. janv. 10, 2021 2:53 pm
Bonjour
Il m'arrive un truc assez étrange avec Qobuz : Je rode un ampli HIFI depuis 10 jours 24/24 et depuis 48h entre chaque piste Qobuz met 30 sec pour passer à la piste suivante. Bien sur j'ai vérifié mon Internet et mon Streamer mais cela vient bien de Qobuz.
Deux possibilités, soit ils ont un problème global, soit ils m'ont "limité" car usage trop intensif... Message envoyé au support, on verra bien.
C'est déjà arrivé à quelqu'un du forum ?
Hello

Non rien de ce genre, mais sinon tu peux mettre un smartphone en source et télécharger le musique comme cela c'est transparent pour eux ?

Avatar de l’utilisateur
Sven
Administrateur
Messages : 34
Inscription : jeu. juil. 12, 2018 6:31 pm
Localisation : Paris

Re: Problème de transition Qobuz

Message par Sven » jeu. janv. 14, 2021 4:50 pm

Bonjour
Le support Qobuz n'étant pas très réactif, j'ai trouvé la solution.
Les DNS de ma box fibre Bouygues Telecom était par défaut, je les ai remplacé par ceux de Google (8.8.8.8 et 8.8.4.4) et le problème est résolu.
D'ordinaire je les change systématiquement, mais je suis passé que récemment chez Bouygues et je n'y avais pas pensé.
C'est quand même fou que les DNS des FAI soient si mauvais. Enfin Qobuz n'aurait probablement jamais trouvé...
Matos : Kennerton Odin - Hifiman HE1000 SE - Auris HA2 SE - Auris D1D - Moon Mind 180
Rudistor Dac X3 - Naim 5SI - Atlantis Lab AT23 Pro - Nas Qnap - Dap Sony WM1Z et Ibasso DX220 - Sony IER-Z1R - Hifiman Re2000 Silver - Qobuz & Tidal
Musique : Tout sauf le Rap, ou tout autres styles où les musiciens sont remplacés par des samples.

Répondre